Audi A4 TDI 110 ne démarre plus... [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Jeu 3 Mar - 20:31

Bonsoir tous le monde,
Voila je vous expose mon problème. Ce matin j'ai pris mon Audi pour aller bosser je suis passer chez un ami qui tient une pizzeria pour prendre à manger et au moment de repartir impossible de redemarrer Surpris . Il n'y a aucun problème mécanique mais j'ai l'impression que mon véhicule s'est mis en "mode securité". Je n'ai pas pu aller bosser j'en ai donc profiter pour l'emmener chez mon garagiste et après un passage au Vag-Com un code défaut apparait : unité contrôle moteur verrouillé. D'après mon mécano ma clé se serait déprogrammée un passage chez le concessionnaire est donc nécessaire qu'en pensez-vous?
Merci d'avance pour vos lumières.


Dernière édition par hightech56 le Ven 18 Mar - 17:11, édité 1 fois
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par ced42 le Jeu 3 Mar - 20:47

Choqué

Oui la clé déprogrammée est possible , tu n'as pas essayé avec le double car celui ci doit fonctionner.

Ca m'est arrivé y a peu de temps sur la b6 (mais j'avais la clé qui clignotait sur le TDB ) j'ai reussi à la reprogrammer en faisant plusieurs manips d'ouverture/fermeture par le barillet de porte et plusieurs tentatives de démarrage.


ced42
Modérateur
Modérateur

Messages : 3568

http://audiarena.forumactif.org/forum.htm

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Jeu 3 Mar - 21:11

Slt Ced,Coucou
J'ai essayé avec les deux clés mais aucune ne fonctionne j'ai réussi à la démarrer ce soir au bout de plusieurs tentatives mais c'est vrai que je n'ai pas essayé la technique par le barillet par contre je n'ai aucun voyant d'allumer pour ma part le voyant immotronic s'allume et s'éteint bien au bout de 2 secondes comme d'habitude bizarre cette histoire.... Ninja
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Ven 4 Mar - 11:07

Hello,
Bon suite de mon problème j'ai appellé Audi ce matin en leur expliquant mon problème et le chef d'atelier m'a expliqué que le problème venait certainement du relais 109 plus communément appellé chez Audi relais 219 je vais essayer de le changer en rentrant du boulot ou surement demain matin je vous tiendrais au courant.
En attendant mon frère m'a pretté sa 206 2.0 HDI Quicksilver je pensais pas que sa avait autant de reprise... lol!
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Ven 11 Mar - 16:31

Slt les gars,
Bon aujourd'hui grosse déprime j'ai changé mon relais 219 mais sa ne vient pas de la je ne sais plus quoi faire surtout que Audi m'annonce un forfait de 98€ de l'heure pour la recherche de panne sa me dégoute Vomito à croire que je roule en RS4 ou en R8.....
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par ced42 le Sam 12 Mar - 1:38

Coucou

Je ne te promets rien mais si tu peux passer sur Sainté tiens moi au courant j'essaierai d'en savoir plus sur ton souci Clin d oeil

ced42
Modérateur
Modérateur

Messages : 3568

http://audiarena.forumactif.org/forum.htm

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Dim 13 Mar - 18:02

Slt Ced,

Merci c'est vraiment gentil de ta part si tu pouvais juste te rensiegner sur ce code défaut "Unité controle moteur verrouillé" sa serait vraiment très chic de ta part au moins essayer de localiser le problème en sachant que mon relais 219 a été changé aujourd'hui il a plus toute la journée je voulais vérifier tous mes fusibles ainsi que mes relais mais vu la météo.... Pleureur
Si le temps le permets j'essayerai de controler tous sa demain matin.
Merci encore Ced pour ta bonne volonté j'apprécie vraiment. Bien
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par ced42 le Dim 13 Mar - 18:14

Je te regarde ca ce debut de semaine Clin d oeil

ced42
Modérateur
Modérateur

Messages : 3568

http://audiarena.forumactif.org/forum.htm

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par hightech56 le Ven 18 Mar - 17:10

Slt Cedric, Coucou
Je suis trop content cheers ma voiture est réparée je l'ai emmené chez Delko un garage pas loin de chez moi après 48h d'investigation le verdict tombe : une prise d'air dans le circuit de gasoil incroyable!!
Je me demande vraiment comment sa a pu arriver après une purge du circuit et une bonne nuit de repos la voiture a redemarré le lendemain au quart de tour et tout sa ne m'a couté que...... 20€ si c'est pas des pros sa Rire
Voila après sa je l'ai posé chez un ami qui tient une station de lavage pour un bon nettoyage interieur/exterieur et je dois la récuperer à 19h je vais pouvoir participer au concours du mois bounce
A +
avatar
hightech56
Nouveau Membre
Nouveau Membre

Messages : 91

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par ced42 le Dim 20 Mar - 10:27

Coucou

Tant mieux que ton souci soit résolu , et comme quoi des petits garages peuvent être de vrais pros également Bien

ced42
Modérateur
Modérateur

Messages : 3568

http://audiarena.forumactif.org/forum.htm

Revenir en haut Aller en bas

Re: Audi A4 TDI 110 ne démarre plus... [résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum